Back

Warum unterstützt der NVIDIA TNT2 nicht den API Glide?

 
 
Erstellt am: Mai 11, 1999
Frage:
Warum unterstützt der NVIDIA TNT2 nicht den API Glide?

Antwort:
Glide ist ein proprietärer API und nur für einige wenige Spiele anwendbar. Mehr als 90% der Softwareentwickler werden mit einer API arbeiten, die dem Industriestandard entspricht.


 
 
 
 
FacebookTwitterGoogle+XingPinterest